Lỗi lag solidwork

Discussion in 'SolidWorks' started by nguyen van luong, Aug 16, 2018.

  1. nguyen van luong

    nguyen van luong New Member

    Joined:
    Aug 16, 2018
    Messages:
    1
    Likes Received:
    1
    Máy mình cài bản solid 2016 x64 Edition SP04.
    Mình cài lại win xong mới bắt đầu cài lại các phần mềm. ban đầu thì ko vấn đề gì nhưng chay đc một thời gian (mấy tuần gì đó) là phần mêm bắt đầu bị đơ sau khi bấm lệnh vẽ và bắt đầu vẽ thì nó ko hiện gì cả tầm 30s sau nó mới hiện xong lại đơ ko thể vẽ được j. đây là lần t2 mình bị, ko biết có bị xung đột phần mềm gì ko. mới đấy máy ko hiểu sao nó tự update win (mình đã tắt rồi mà ko hiểu sao nó vẫn chạy lại được). ko biết có phải xung đột với bản win hay ứng dụng khác ko.
     
    nguyễn Đình Hán likes this.
  2. vietduc147258

    vietduc147258 Member

    Joined:
    Feb 21, 2009
    Messages:
    145
    Likes Received:
    4
    Mình cũng bị vậy. Môi trường part và Asem không bị đơ. Khi Sketch và Drawing là bị đơ.
    Tắt update trong services mới được nhé.
    Nếu bạn cài thêm cái gì từ trang web của Microsoft thì nó sẽ tự bật update lên.
     
    nguyễn Đình Hán likes this.
  3. nguyễn Đình Hán

    nguyễn Đình Hán New Member

    Joined:
    Jun 21, 2019
    Messages:
    3
    Likes Received:
    0
    Em cũng bị. Có ai tìm được cách khắc phục không ạ. tắt update vẫn bị
     
  4. phupsh90

    phupsh90 Member

    Joined:
    Apr 3, 2013
    Messages:
    89
    Likes Received:
    12
    Mình thấy hầu hết là do lỗi driver card màn hình, bạn thử update lại driver xem. nếu là máy trạm thì vào trang chủ của hãng tìm phiên bản driver đã được hãng chứng nhận để cài.
    Các bản 2016 về trước xài trên máy ko có card màn hình thấy OK chứ càng bản cao càng đòi cấu hình khủng và có card rời, ko thì rất chậm
     

Share This Page

Users Viewing Thread (Users: 0, Guests: 0)

Loading...